Les Seigneurs des Dofus

forum de la guilde Les Seigneurs des Dofus, sur le serveur Amayiro
 
AccueilFAQRechercherS'enregistrerMembresGroupes

Partagez | 
 

 Probleme avec la 1,21

Aller en bas 
AuteurMessage
Starligne
Administrateur
Administrateur


Nombre de messages : 18
Date d'inscription : 09/12/2007

MessageSujet: Probleme avec la 1,21   Mer 19 Déc - 11:37

bon alors voila j'ai un MAC 0SX 1,3,9 seuleument maintenant pour jouer a dofus il faut java 1,5 qui n'est pas telechargeable sur MAC 0SX 1,3,9. donc voila je ne peut plus me co avant d'avoir une nouvelle ordi c'est a dire dans peut etre 6mois - 1 ans si j'ai de la chance.
EDIT: je vais peut etre pouvoir me co les mercredi samedi et dimanche apres midi chez quelqu'un, enfin jessayerai
EDIT N°2
nan c'est bon c'était leur nouveau systeme de telechargement de merde qui n'écessitait java 1,5 ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://the-naabs-society.1fr1.net
 
Probleme avec la 1,21
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec l'API compter et reagir
» Probleme avec mon Karotz
» probleme avec mac et livebox
» [RESOLU avec xfruits.com] Flux RSS en anglais
» Problème avec routeur SMC

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Seigneurs des Dofus :: Le parloire-
Sauter vers: